LATEST VERSION: 1.6.3 - RELEASE NOTES
Pivotal Cloud Cache for PCF v1.6

Requirements for Pivotal Cloud Cache

  • The Networking for On-Demand Services section describes networking requirements for PCC.

  • As of PCC v1.6.2, PCC increases security by requiring TLS encryption for gfsh and Pulse. Follow the instructions in Preparing for TLS prior to installing the tile.

Create a pull request or raise an issue on the source for this page in GitHub